Вернуться   NissanLook.Ru - форум автомобилей Nissan > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 28.12.2011, 22:07   #1
Новичок
 
Аватар для aliban
 
Регистрация: 05.12.2009
Сообщений: 60
По умолчанию

при запуске машины идет падение напряжения примерно на 1,5 вольта, вместо положенных 14,2 выдает 12,7 (а временами вообще 11,8), думал косяк в генераторе, поменял, не помогло... Если кто то сталкивался с подобной проблемой, подскажите где собака зарыта...?

aliban вне форума   Ответить с цитированием
Старый 13.03.2012, 15:00   #2
Новичок
 
Аватар для oxygen
 
Регистрация: 13.04.2010
Сообщений: 54
По умолчанию

а чем измеряли? В движении как напряжение скачет?
oxygen вне форума   Ответить с цитированием
Старый 21.03.2012, 01:43   #3
Новичок
 
Аватар для Валерия Колисниченко
 
Регистрация: 03.11.2009
Сообщений: 58
По умолчанию

Это нормально, если напряжение смотрите на японском компьютере.
Валерия Колисниченко вне форума   Ответить с цитированием
Старый 25.03.2012, 11:06   #4
Новичок
 
Аватар для oleoleole
 
Регистрация: 22.05.2009
Сообщений: 49
По умолчанию

напряжение смотрю с клем акб при помощи обычного цифрового мультиметра...
__________________
Нажатие на кнопку "запомнить пароль" не поможет вам запомнить пароль
oleoleole вне форума   Ответить с цитированием
Старый 28.03.2012, 23:54   #5
Новичок
 
Аватар для Татьяна Митина
 
Регистрация: 06.06.2009
Сообщений: 44
Отправить сообщение для Татьяна Митина с помощью ICQ
По умолчанию

в движении такая же ситуация, так же ситуация не меняется на парковке при нажатии на педаль газа (при повышении оборотов напряжение не возрастает)
Татьяна Митина вне форума   Ответить с цитированием
Старый 02.04.2012, 06:34   #6
Новичок
 
Аватар для Игорь Паненко
 
Регистрация: 26.11.2009
Адрес: Мышкин
Сообщений: 55
По умолчанию

была мысль что проблема в сабе (MTX, ном. 400Вт, 4 Ом) и уселке (MTX, ном. 300Вт), и при отключении их от питания, вроде все нормализуется, мультиметр показывает 14,2, но херраз два, потом опять падает...
Игорь Паненко вне форума   Ответить с цитированием
Старый 21.07.2012, 20:57   #7
Новичок
 
Аватар для Адель Корнилович
 
Регистрация: 28.12.2009
Сообщений: 61
По умолчанию

Значится так, у меня можно смотреть напряжение аккумулятора на компьютере(мультимидийное устройство панасоник страда и цифры какие-то в названии), японец ещё всё это установил - вещь хорошая. Понаблюдал, всё примерно так же. На заведённой машине показывает на вольт меньше. аккум свежий.
Адель Корнилович вне форума   Ответить с цитированием
Старый 24.08.2012, 23:50   #8
Новичок
 
Аватар для err0rFrost
 
Регистрация: 12.12.2009
Сообщений: 66
Отправить сообщение для err0rFrost с помощью ICQ
По умолчанию

но у тебя я так понимаю такие показатели постоянны, а у меня то нет, вчера утром еще показывало 12,6 В, потом видимо где то контакт восстановился, и уже второй день показывает напряжение 14,13-14,25 четко в независимости от включения дополнительного электрооборудования...
__________________
Пиво без водки, что паспорт без фотки
err0rFrost вне форума   Ответить с цитированием
Старый 18.09.2012, 09:22   #9
Новичок
 
Аватар для Notgreenelill
 
Регистрация: 22.08.2009
Адрес: Выборг
Сообщений: 56
Отправить сообщение для Notgreenelill с помощью ICQ
По умолчанию

Но всё же работает, правильно? В чём проблема-то, решай по мере поступления))
__________________
Нет правды в человеке, который не в состоянии контролировать свой язык
Notgreenelill вне форума   Ответить с цитированием
Старый 19.09.2012, 07:11   #10
Новичок
 
Регистрация: 12.10.2009
Адрес: Бугульма
Сообщений: 55
Отправить сообщение для Алёна Терещенко с помощью ICQ
По умолчанию

проблема видимо и сидит в каком то проводе, но вот в каком ***** )))
Алёна Терещенко вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Nissan Note/Nissan Tiida добавление раздела(опрос+голосование) орда Тюнинг, стайлинг и доп. оборудование 19 09.11.2013 23:30
TIIDA. Проблема с сигнализацией. Горит CHEK после автозапуска! Что делать???? папок андрей владимирович Двигатель и его системы 5 30.10.2013 04:51
Nissan Terrano ТНВД-проблема Регина Фаттахова Кузов и салон 6 24.09.2013 10:13
Nissan March проблема с авто Белкин Владимир Тюнинг, стайлинг и доп. оборудование 2 13.09.2013 08:13


Текущее время: 15:55. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot