Вернуться   NissanLook.Ru - форум автомобилей Nissan > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 04.01.2012, 04:16   #1
Новичок
 
Регистрация: 30.12.2009
Сообщений: 61
По умолчанию

Завёл-постоит прогреется, загорается лампа ABS на панели, тухнет при включении какого-либо потребителя(фары, подогрев заднего, стекла), иногда загорается на ходу, до первого нажатия на педаль тормоза, тогда гаснет и при повышении оборотов снова загорается. Из-за чего так происходит, или это с холодами связано?
Кто-нибудь с таким сталкивался?

__________________
На свете есть великое множество людей, воображающих, что они наделены талантом править, только по той причине, что они стоят у власти
Ирина Коева вне форума   Ответить с цитированием
Старый 02.05.2012, 22:42   #2
Новичок
 
Аватар для Максим Грушанский
 
Регистрация: 28.04.2010
Сообщений: 51
Отправить сообщение для Максим Грушанский с помощью ICQ
По умолчанию

Из нашего форума и других тоже видно, что у автомобилей, которым уже скажем как нашим, много неисправностей связанных с окислившимися контактктами, обрывами проводов или не порядки в косах проводов и все лечится (проверять и устранять). Кроме того может ининциализаровать загорание лампочки ABS при существенно разных давлениях в колесах, а также разного их диаметра чего уж там!! Поэтому нужно систему тормозов продиагносцировать с помощью диагностического разъема, который у нас в салоне под рулевой колонкой, для начала (контакт №4 на нем и корпус авто перемычкой), а затем считать код неисправности. Если в системе неисправностей нет отморгается код 12 (один длинный и два коротких).
Максим Грушанский вне форума   Ответить с цитированием
Старый 04.11.2012, 06:41   #3
Новичок
 
Аватар для deejay2007
 
Регистрация: 04.01.2010
Сообщений: 56
По умолчанию

Странно, конечно, но у меня тоже RR50, а катки и по мануалу и по наклейке на правой двери R15? Может тут и причина??!!
__________________
Если ничто другое не помогает, прочти, наконец, инструкцию
deejay2007 вне форума   Ответить с цитированием
Старый 14.08.2013, 10:41   #4
Новичок
 
Аватар для Psoer
 
Регистрация: 05.09.2009
Сообщений: 41
По умолчанию

Цитата:
Странно, конечно, но у меня тоже RR50, а катки и по мануалу и по наклейке на правой двери R15? Может тут и причина??!!
У меня по наклейке R15 а стоят R16 и всё нормально.
Psoer вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Всем привет ,очень долго заводится скай 35, в чем причина? Аліна Янчак Общий технический раздел 4 22.12.2013 11:48
Печка дует холодом!!! В чем причина??? Ксю Устинова Кузов и салон 5 31.10.2013 08:55
В чем может быть причина? Полина Курченко Ходовая часть 3 20.02.2013 08:12


Текущее время: 20:09. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot