Вернуться   NissanLook.Ru - форум автомобилей Nissan > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.07.2012, 01:30   #1
Новичок
 
Аватар для xazard
 
Регистрация: 01.01.2010
Сообщений: 77
По умолчанию

Народ подскажите мож у кого была такая хрень...Дело было так беспробежка новая 05г пробег 49т и вот на перекрёстке просто заглохла...стартером маслал не заводилась...скидывал левую клему с аккумулятора тоже ноль результата..потом долгим масланием стартера и педаль в газ вроде воспламенилась поехала..но двигать подтраивал...немного проехал вроде всё нормально....буквально проехал 150км опять та же история только в этот раз машина не заводится

__________________
Кто пустым делам придает важность, тот в важных делах оказывается пустым человеком
xazard вне форума   Ответить с цитированием
Старый 22.01.2013, 07:42   #2
Новичок
 
Аватар для Nikel.ua
 
Регистрация: 08.02.2010
Сообщений: 48
Отправить сообщение для Nikel.ua с помощью ICQ
По умолчанию

Топливный насос?
Смотреть надо. Для начала - поступает ли топливо.
Nikel.ua вне форума   Ответить с цитированием
Старый 11.06.2013, 09:39   #3
Новичок
 
Аватар для Dyke
 
Регистрация: 25.11.2009
Сообщений: 70
По умолчанию

Цитата:
Топливный насос?
Смотреть надо. Для начала - поступает ли топливо.
отдали её в мастерскую говорят вода попала в бак и бензонасос накрылся..
Dyke вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 12:04. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot