Вернуться   NissanLook.Ru - форум автомобилей Nissan > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 11.02.2012, 14:56   #1
Новичок
 
Аватар для Марат Давлятшин
 
Регистрация: 06.11.2009
Сообщений: 80
По умолчанию

Дело такое: У жены на кубике заглох двиг. но перед этим ничего не предвещало...
Оказалось: АКБ сдох, стартер не крутит, лампа АКБ не загорается вообще, по этому сразу не заметили что зарядки нет.
прикурили до гаража доехали , в гараже заглушили пробовали стртануть - та-же фигня. глазок в АКБ - белый (разряд).
Зарядил батарейку, машина заводится но лампа АКБ так и не реагирует. ГЕНА ЗАРЯЖАЕТ ИЛИ НЕТ? Скорее нет. Может кто сталкивался?
Буду признателен за отзывы.

__________________
Измени отношение к вещам, которые тебя беспокоят, и ты будешь от них в безопасности
Марат Давлятшин вне форума   Ответить с цитированием
Старый 04.03.2012, 14:17   #2
ber
Новичок
 
Аватар для ber
 
Регистрация: 30.11.2009
Сообщений: 65
Отправить сообщение для ber с помощью ICQ
По умолчанию

Да вот ещё: лампа целая, напруги на лампе нет. (Пришлось доску разобрать), преды тоже целые, кстате может у кого схема электрическая есть скинте если не жалко.
ber вне форума   Ответить с цитированием
Старый 20.04.2012, 17:46   #3
Новичок
 
Аватар для jeveux
 
Регистрация: 24.10.2009
Сообщений: 58
По умолчанию

Ну что мешает на сервис заехать и проверить напряжение выдаваемое генератором. Самый простой способ, по моему
jeveux вне форума   Ответить с цитированием
Старый 10.09.2012, 22:12   #4
Новичок
 
Аватар для Анна Наминасенко
 
Регистрация: 13.09.2009
Сообщений: 54
Отправить сообщение для Анна Наминасенко с помощью ICQ
По умолчанию

до сервиса то доедет а обратно эвакуатор?
Анна Наминасенко вне форума   Ответить с цитированием
Старый 26.09.2012, 13:42   #5
Новичок
 
Аватар для Настье Шегулова
 
Регистрация: 14.06.2009
Сообщений: 52
По умолчанию

да и напруги с гены нет , я и без сервиса померил. После запуска двиги напряжение 11.8в. А ещё лампа не индицирует (( Да и сервиса толкового у нас нет.- так слесаря, гайки крутить а головой работать не очень.
Настье Шегулова вне форума   Ответить с цитированием
Старый 14.10.2012, 08:57   #6
Новичок
 
Регистрация: 19.06.2009
Сообщений: 60
По умолчанию

Вобщем нет тут толковых людей
но проблему я решил: во первых, разобрал гену , проверил мост, -один диод пробит. и походу интегралка померла.
прикинул варианты.... поменять мост + интегралку -где-то от 1900 за б/у Да-же искать не стал. Навел справки в фирме "автомобили" есть б/у за 3000 т.р. гарантия 2 недели . Купил поставил (за 25 Минут) и вот куб снова в строю.
Отписал для тех кому может буде полезным.
Спасибо народ за активную помощь (Дром -это сила -которая заставляет надеяться только на себя......)
Алексей Васюхнов вне форума   Ответить с цитированием
Старый 15.06.2013, 06:44   #7
Новичок
 
Аватар для Иришка Зимина
 
Регистрация: 30.12.2009
Сообщений: 59
Отправить сообщение для Иришка Зимина с помощью ICQ
По умолчанию

так делают 99% народа
поставил контракт и забыл
Иришка Зимина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
НА МАРЧЕ ПРОПАЛА ПОДСВЕТКА, ПОМОГИТЕ Karinka Hilimonchik Общий технический раздел 6 16.12.2013 15:30
Пропала тяга лаурик 35 Яна Вавиленкова Тюнинг, стайлинг и доп. оборудование 9 08.09.2013 21:55
чень слиьно греется место под ручником! пропала задняя скорость! Хабаровск! Ирина Грязева Ходовая часть 3 04.03.2013 00:47
[Без флуда] Пропала подсветка postp Ходовая часть 1 24.02.2013 15:17
Пропала тяга на низах vq35de iddqd Ходовая часть 0 27.04.2012 14:48


Текущее время: 15:05. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot